当前位置:首页 > 问答

麒麟软件指标源码

我来帮TA回答

源码精灵麒麟长啥样?

源码精灵七。啥呀?不知道他长得什么样吗?我们不懂。他乐意长什么样就长什么样。嗯,长得挺好看的吧。

电脑麒麟系统

在2006年4月27日网友Dancefire的一篇技术分析文章中声称,通过对麒麟操作系统2.0版本进行反汇编,麒麟操作系统与美国开放源代码的FreeBSD 操作系统5.3版本相似度在90%以上。
麒麟系统的造假风波还是值得我们考虑的,国人一直在吹嘘自我研发,但事实上用的人很少,你在网络可以下载麒麟系统的安装视频,不用去买光盘。

华为海思麒麟芯片的源代码是自己的吗?求教大神

你知道什么是源代码吗?它包括汇编语言,c语言等。安卓基于linux,一般用c++或者java,苹果用object-c,都属于源代码,肯定不是自己的。除了重新开发编程语言。arm能给源代码?windows系统知道吧,c++做的,windows现在用两个架构x86架构和x64架构。

同花顺软件中的主图指标麒麟短线王是如何使用的?

1

通达信指标高度控盘(公式如下),求大神编写一个通达信选股公式

{}有庄选股}
VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
JJ:=DYNAINFO(11);
P:=55;S:=8;M1:=3;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK2;
神:=EMA(财,M1),COLORGREEN,LINETHICK1;
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ3:=CROSS(财,神) AND 财<-0.3;
庄:= BTJ11 AND BTJ2 AND BTJ3;
有庄:FILTER(庄,55) AND EMA(C,12)>REF((EMA(C,12)),1);

通达信主力控盘强弱的指标叫什么名字

N:=35; M:=35; N1:=3;
B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
B2:=SMA(B1,N,1)+100;
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;

控盘度:100,COLORRED;
STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),COLORRED;
看看这个是不是你想要的。