当前位置:首页 > 问答

通达信调整股票显示数量

我来帮TA回答

通达信显示最近涨停板数量的指标,如下图

你图中的副图指标不明白什么意思,但是那个什么z0显示有多少个涨停这个,很简单.
用下面的公式就是z0一直到z19.
X:=SUM(C=ZTPRICE(REF(CLOSE,1),0.1),20);
Z0:X;
Z1:REF(X,1);
Z2:REF(X,2);
Z3:REF(X,3);
Z4:REF(X,4);
Z5:REF(X,5);
Z6:REF(X,6);
Z7:REF(X,7);
Z8:REF(X,8);
Z9:REF(X,9);
Z10:REF(X,10);
Z11:REF(X,11);
Z12:REF(X,12);
Z13:REF(X,13);
Z14:REF(X,14);
Z15:REF(X,15);
Z16:REF(X,16);
Z17:REF(X,17);
Z18:REF(X,18);
Z19:REF(X,19);

通达信有什么方法或者软件可以初始就显示更多的k线数?

我饿路途摸摸哦我现在在李

如何在通达信设置版面时使多股同列显示不同股票?

在布置版面以后,要分别加入分组(右键--加入分组:选取1~18),各个股票不能在同一个分组了,如果默认在同一个分组了,使用的时候就会同时变化了。

通达信里如何把成交明细数量换成金额显示,有知道怎么设置的吗

在工具栏的工具中-系统设置-设置1-成交高亮按金额即可

怎么用通达信看主力。散户的情况,

运行通达信软件,同时按下CTRL+F键,出公式管理器窗口,选择用户,如果建立看行情的公式点击“其他类型”再点击新建,如果建立看选股的公式就点击“多条选股公式”件再点击新建,点击新建后进入指标公式编辑器窗口,然后将在网上看到的公式复制到指标公式编辑器上,建好公式名再点击确定就可以了。

通达信公式统计当天符合某条件的股票数量?

可编写,比如说个股涨3%与跌3%个股数量:

千一公式群编写